<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">

<head>
  <!--meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="description" content="">
  <meta name="author" content=""-->

  <title>Autohaus Kamper GmbH</title>
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon.png" />
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon-48x48.png" sizes="48x48" />
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/++resource++poi.plonetheme.hdlint/favicons/favicon-160x160.png" sizes="160x160" />

  <meta name="msapplication-TileImage" content="/++resource++poi.plonetheme.hdlint/favicons/mstile-144x144.png" />

  <link rel="apple-touch-icon" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-180x180.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/++resource++poi.plonetheme.hdlint/favicons/apple-touch-icon-57x57.png" />

  <link rel="preload" href="../++theme++poi.plonetheme.hdlint/++resource++poi.plonetheme.hdlint/roboto/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin="anonymous" /><link rel="preload" href="../++theme++poi.plonetheme.hdlint/++resource++poi.plonetheme.hdlint/roboto/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin="anonymous" /><link rel="preload" href="../++theme++poi.plonetheme.hdlint/++resource++poi.plonetheme.hdlint/roboto/fonts/Roboto-Light-webfont.woff" as="font" type="font/woff" crossorigin="anonymous" /><link rel="stylesheet" href="https://www.kamper-bruck.at/++theme++poi.plonetheme.hdlint/plonetheme_hi.min.css?v=1" data-bundle="diazo" /><link rel="search" href="https://www.kamper-bruck.at/@@search" title="Website durchsuchen" /><link rel="home" href="https://www.kamper-bruck.at" title="Front page" /><link rel="contents" href="https://www.kamper-bruck.at/sitemap" title="Übersicht" /><link rel="canonical" href="https://www.kamper-bruck.at" /><link rel="preload" href="../++theme++poi.plonetheme.hdlint/++resource++poi.plonetheme.hdlint/roboto/fonts/VWHeadlineOT-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Autohaus Kamper, Ihr Spezialist für VW,AUDI,Nutzfahrzeuge,Seat und Gebrauchtwagen in Bruck an der Leitha. Fachwerkstätte mit optimalem Service" /><meta name="generator" content="Plone - http://plone.org" /><meta charset="utf-8" /><script src="++resource++poi.templates/js/pace.min.js"></script><script src="++resource++poi.templates/js/promise.min.js"></script><script>PORTAL_URL = 'https://www.kamper-bruck.at';</script><script type="text/javascript" src="https://www.kamper-bruck.at/++plone++production/++unique++2021-03-25T17:42:01.556471/default.js" data-bundle="production"></script><script type="text/javascript" src="https://www.kamper-bruck.at/++resource++poi.templates/js_min/main-built.min.js?version=2021-03-31%2017%3A06%3A04.161182" data-bundle="poi-template-bundle" defer="defer"></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="4cd1fccd-cf5c-4b62-9739-dcec793b03d0"></script><script>
    dataLayer = [{
      platform: 'dealer',
      country: 'AT',
      currency: null,
      environment: 'live',
      pageType: 'Index',
      dealerName: 'Autohaus Kamper GmbH',
      dealerId: '277',
      dealerPostcode: '2460',
      dealerRegion: null,
      dealerCountry: 'AT',
      dealerLocation: 'Bruck/Leitha',
      dealerPia: 0,
      dealerPiaGroup: '',
      dealerGroup: '',
      dealerAnalytics: null,
      dealerAnalytics: null
    }];
  </script><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
      'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-PJVK9QM');</script><script type="application/ld+json">{"@context": "http://schema.org", "@type": "AutoDealer", "name": "Autohaus Kamper GmbH", "url": "www.kamper-bruck.at", "telephone": "02162/62754", "image": "https://www.kamper-bruck.at/@@poi.imageproxy/173af2ef250645d8be9168c44d819567/01b33b75-e9fe-4ba4-b67f-dfad77fc0afb.jpeg/rootimg2x", "address": {"@type": "PostalAddress", "addressLocality": "Bruck/Leitha", "postalCode": "2460", "streetAddress": "Eco Plus Park 3.Strasse 2"}, "aggregateRating": {"@type": "AggregateRating", "bestRating": 5, "worstRating": 1, "ratingValue": 5.0, "reviewCount": 638}}</script></head>

<body id="visual-portal-wrapper" class="frontend icons-on portaltype-cardealer site-a00277 template-layout_view thumbs-on userrole-anonymous viewpermission-view layout-default-basic mosaic-grid" data-base-url="https://www.kamper-bruck.at" data-view-url="https://www.kamper-bruck.at" data-portal-url="https://www.kamper-bruck.at" data-i18ncatalogurl="https://www.kamper-bruck.at/plonejsi18n" data-pat-plone-modal="{&quot;margin&quot;: 0, &quot;backdrop&quot;: &quot;body&quot;, &quot;actionOptions&quot;: {&quot;displayInModal&quot;: false, &quot;timeout&quot;: 15000}, &quot;templateOptions&quot;: {&quot;template&quot;: &quot;&lt;div class=\&quot;&lt;%= options.className %&gt;\&quot;&gt;  &lt;div class=\&quot;&lt;%= options.classDialog %&gt; &lt;% if (title) { %&gt;&lt;%= title %&gt;&lt;% } %&gt;\&quot;&gt;    &lt;div class=\&quot;&lt;%= options.classModal %&gt;\&quot;&gt;      &lt;div class=\&quot;plone-modal-header-hi &lt;%= options.classHeaderName %&gt;\&quot;&gt;        &lt;a class=\&quot;plone-modal-close\&quot;&gt;&lt;/a&gt;      &lt;/div&gt;      &lt;div class=\&quot;plone-modal-sidebar &lt;%= options.classHeaderName %&gt;\&quot;&gt;        &lt;a href=\&quot;#\&quot; class=\&quot;plone-modal-facebook\&quot;&gt;&lt;/a&gt;        &lt;a href=\&quot;#\&quot; class=\&quot;plone-modal-twitter\&quot;&gt;&lt;/a&gt;        &lt;a href=\&quot;#\&quot; class=\&quot;plone-modal-pinterest\&quot;&gt;&lt;/a&gt;        &lt;a href=\&quot;#\&quot; class=\&quot;plone-modal-email\&quot;&gt;&lt;/a&gt;        &lt;a href=\&quot;#\&quot; class=\&quot;plone-modal-date-edit\&quot;&gt;&lt;/a&gt;      &lt;/div&gt;      &lt;div class=\&quot;&lt;%= options.classBodyName %&gt;\&quot;&gt;        &lt;div class=\&quot;&lt;%= options.classPrependName %&gt;\&quot;&gt;&lt;%= prepend %&gt;&lt;/div&gt;         &lt;div class=\&quot;&lt;%= options.classContentName %&gt;\&quot;&gt;&lt;%= content %&gt;&lt;/div&gt;      &lt;/div&gt;      &lt;div class=\&quot;&lt;%= options.classFooterName %&gt;\&quot;&gt;        &lt;% if (buttons) { %&gt;&lt;%= buttons %&gt;&lt;% } %&gt;       &lt;/div&gt;    &lt;/div&gt;  &lt;/div&gt;&lt;/div&gt;&quot;}}" data-pat-markspeciallinks="{&quot;mark_special_links&quot;: false}" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }"><div data-panel="tealium">

  
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJVK9QM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  

  

  

  






</div><div class="bodywrapper">
	<header id="hi-header" data-gtm-block="header">
    <nav class="top-navbar">
      <div class="navbar-list">
        <div class="nav-left">
          
          
          
            <div class="phone" id="current-phone"><a href="tel:0216262754" data-event-category="Header" data-event-detail="Telefon" title="Telefon"><span class="phone-icon"></span>02162/62754</a>
            </div>
            <div class="mail" id="current-mail">
              <a href="#" class="liame track-click" data-liame="wpzCl8Khw5HDmMOWw4zDk8K2wrbCr2HCr8KUw6LCosKewqXCkcOMw6XDmcOOw5XCocOCw5g=" data-event-category="Header" data-event-detail="E-Mail" title="E-Mail">
              <span class="mail-icon"></span>
              <span id="mailtext"><div class="liame-sub"></div></span>
            </a>

            </div>
          
          <div class="contact" id="current-contact"><a href="https://www.kamper-bruck.at/kontakt" class="track-click" data-event-category="Header" data-event-detail="Kontakt"><span class="mail-icon"><span id="contacttext">Kontakt</span></span></a>
          </div>
        </div>
        <a href="#" id="nav-open" class="nav-icon" title="Navigation">
          <span class="first"></span>
          <span class="second"></span>
          <span class="third"></span>
        </a>
        <div class="nav-right">
          <a data-gtm-event="header" class="opening-hours-nav track-click" href="https://www.kamper-bruck.at/kontakt#oeffnungszeiten" data-event-category="openinghours" data-event-detail="meta"><span id="opening-hours-icon"></span><span>Öffnungszeiten</span></a>
          <div class="sbo-service">
            <a id="header-service-sbo" data-event-category="Header" data-event-detail="Werkstatt-Termin buchen" href="https://sbo.porscheinformatik.com/at/AT/277/d/routing?type=RR&amp;askwaiting=true" target="_blank" class="track-click"><span class="service-icon"></span><span>Werkstatt-Termin buchen</span></a>
          </div>
        </div>
      </div>
    </nav>

    <div class="nav-wrapper">
      <div class="logo-wrapper">
        <a id="portal-logo" href="https://www.kamper-bruck.at" class="track-click" data-event-category="Header" data-event-detail="Home" data-primnav="Home">
          <img src="https://www.kamper-bruck.at/@@poi.imageproxy/fab159776d6043948d3dea9a8c7b9493/dealer-logo.svg" alt="Autohaus Kamper GmbH" title="Autohaus Kamper GmbH" />
        </a>
      </div>
      <a href="#" id="nav-open-header" class="nav-icon" title="Navigation">
        <span class="first"></span>
        <span class="second"></span>
        <span class="third"></span>
      </a>
      <div id="nav-mobile" class="nav-overlay">
        <div class="nav-highlight">
          <div class="highlight-item">
            <a class="opening-hours-nav track-click" data-gtm-event="header" href="https://www.kamper-bruck.at/kontakt#oeffnungszeiten" data-event-category="openinghours" data-event-detail="meta">
              <span class="opening-hours-icon"></span>
              <span>Öffnungszeiten</span>
            </a>
          </div>
          <div class="highlight-item sbo-service">
            <a id="header-service-sbo" data-event-category="Header" data-event-detail="Werkstatt-Termin buchen" href="https://sbo.porscheinformatik.com/at/AT/277/d/routing?type=RR&amp;askwaiting=true" target="_blank" class="track-click">
              <span class="service-icon"></span>
              <span>Werkstatt-Termin buchen</span>
            </a>
          </div>
          <div class="highlight-item" id="current-contact">
            <a href="https://www.kamper-bruck.at/kontakt" class="track-click" data-event-category="Header" data-event-detail="Kontakt">
              <span class="mail-icon"></span>
              <span id="contacttext">Kontakt</span>
            </a>
          </div>
        </div>
        <div id="portal-mainnavigation" class="nav-content">
          <nav class="plone-navbar" data-gtm-block="navigation">
            <ul id="hi-navlist">
              <li class="current home"><a href="https://www.kamper-bruck.at" title="Startseite">Home</a></li>
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/news" title="News" target="_self" class="" data-event-category="News" data-primnav="News">News</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/neuwagen" title="Neuwagen" target="_self" class="" data-event-category="Neuwagen" data-primnav="Neuwagen">Neuwagen</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/s" title="Gebrauchtwagen" target="_self" class="track-click" data-event-category="Gebrauchtwagen" data-primnav="Gebrauchtwagen">Gebrauchtwagen</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/service" title="Service und Zubehör" target="_self" class="" data-event-category="Service und Zubehör" data-primnav="Service und Zubehör">Service und Zubehör</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/team" title="Team" target="_self" class="" data-event-category="Team" data-primnav="Team">Team</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/jobs" title="Jobs" target="_self" class="" data-event-category="Jobs" data-primnav="Jobs">Jobs</a>
                </li>
                
              
                <li class="">
                  <a href="https://www.kamper-bruck.at/kontakt" title="Kontakt" target="_self" class="" data-event-category="Kontakt" data-primnav="Kontakt">Kontakt</a>
                </li>
                
              
            </ul>
          </nav>
        </div>
      </div>
    </div>
  </header><div id="hi-stage">
  <div data-panel="stage">

  <div id="slider-home" class="with_vehicle_img">
    <div class="swiper-wrapper">
      
        <img alt="Autohaus Kamper GmbH" class="swiper-slide swiper-lazy swiper-lazy-loaded" src="https://www.kamper-bruck.at/@@poi.imageproxy/173af2ef250645d8be9168c44d819567/ba2f73ee-4468-47f4-940b-b42b654a735c.jpeg/rootimg1x" srcset="https://www.kamper-bruck.at/@@poi.imageproxy/173af2ef250645d8be9168c44d819567/ba2f73ee-4468-47f4-940b-b42b654a735c.jpeg/rootimg1x, https://www.kamper-bruck.at/@@poi.imageproxy/173af2ef250645d8be9168c44d819567/01b33b75-e9fe-4ba4-b67f-dfad77fc0afb.jpeg/rootimg2x 2x" />
      
        <img alt="Autohaus Kamper GmbH" class="swiper-slide swiper-lazy swiper-lazy-loaded" src="https://www.kamper-bruck.at/@@poi.imageproxy/438877a25e7749088e44585dd0c6e845/463defeb-34a0-421c-b292-7f65bfadbf89.jpeg/rootimg1x" srcset="https://www.kamper-bruck.at/@@poi.imageproxy/438877a25e7749088e44585dd0c6e845/463defeb-34a0-421c-b292-7f65bfadbf89.jpeg/rootimg1x, https://www.kamper-bruck.at/@@poi.imageproxy/438877a25e7749088e44585dd0c6e845/86e87b3a-e716-40f4-98f2-03e3977ece27.jpeg/rootimg2x 2x" />
      
        <img alt="Autohaus Kamper GmbH" class="swiper-slide swiper-lazy swiper-lazy-loaded" src="https://www.kamper-bruck.at/@@poi.imageproxy/7492efbd55974ac0b26eec4830e027eb/7aa6f637-5eea-480f-a506-e1f77cf06916.jpeg/rootimg1x" srcset="https://www.kamper-bruck.at/@@poi.imageproxy/7492efbd55974ac0b26eec4830e027eb/7aa6f637-5eea-480f-a506-e1f77cf06916.jpeg/rootimg1x, https://www.kamper-bruck.at/@@poi.imageproxy/7492efbd55974ac0b26eec4830e027eb/0884041e-ecac-40b5-90c6-f9e1584749ef.jpeg/rootimg2x 2x" />
      
        <img alt="Autohaus Kamper GmbH" class="swiper-slide swiper-lazy swiper-lazy-loaded" src="https://www.kamper-bruck.at/@@poi.imageproxy/4fc7f7083fec41c591a3343f54ba7904/31e1bcc5-9f78-43d2-9a33-299f19ac4fe6.jpeg/rootimg1x" srcset="https://www.kamper-bruck.at/@@poi.imageproxy/4fc7f7083fec41c591a3343f54ba7904/31e1bcc5-9f78-43d2-9a33-299f19ac4fe6.jpeg/rootimg1x, https://www.kamper-bruck.at/@@poi.imageproxy/4fc7f7083fec41c591a3343f54ba7904/0884041e-ecac-40b5-90c6-f9e1584749ef.jpeg/rootimg2x 2x" />
      
    </div>
    <!-- Arrows -->
    <div class="swiper-button-next next-stage"></div>
    <div class="swiper-button-prev prev-stage"></div>
  </div>

  


  <div id="stage-vehicle-image-container" style="display: none;">
    <div id="stage-vehicle-image"><img src="" alt="Stage Vehicle" />
    </div>
  </div>
  <input type="hidden" id="stage-vehicle-url" value="https://www.kamper-bruck.at/@@poi.json_vehicle_images" />

</div>
</div>

    <div class="container">
      <main id="main-container" data-gtm-block="main" class="row row-offcanvas row-offcanvas-right" role="main">
        <article id="content" data-panel="content" data-slots="content">
        <div data-slots="body &gt; header *">
          <header data-slots="main &gt; * content-core">
            <!--div data-tile="./@@plone.app.standardtiles.title"
                 data-slots="content-title">
            </div>
            <div data-tile="./@@plone.app.standardtiles.description"
                 data-slots="content-description">
            </div-->
          </header>
        </div>
      </article>
        <div data-panel="content-top">


  
    <h1 class="header-home"> Willkommen im Autohaus Kamper in Bruck an der Leitha 
    </h1>
  
  
  
  
  <div class="brand-nav">
    
      
      <ul class="at">
        
          <li>
            <a class="vw track-click" target="_blank" rel="noopener" data-event-category="Markenseite" href="https://www.volkswagen.at/d/277" data-brand="VW"></a>
          </li>
        
          <li>
            <a class="audi service track-click" target="_blank" rel="noopener" data-event-category="Markenseite" href="https://www.audi.at/d/277" data-brand="Audi"></a>
          </li>
        
          <li>
            <a class="seat track-click" target="_blank" rel="noopener" data-event-category="Markenseite" href="https://www.seat.at/d/277" data-brand="SEAT"></a>
          </li>
        
          <li>
            <a class="lnf track-click" target="_blank" rel="noopener" data-event-category="Markenseite" href="https://www.vw-nutzfahrzeuge.at/d/277" data-brand="VWN"></a>
          </li>
        
          <li>
            <a class="gebw track-click" target="_blank" rel="noopener" data-event-category="Markenseite" href="https://www.dasweltauto.at/haendler/kamper-bruck/277/s" data-brand="Gebrauchtwagen"></a>
          </li>
        
        
          <li>
            <a href="https://www.cupraofficial.at" target="_blank" rel="noopener">
              <img class="additional-brand-image" src="@@poi.imageproxy/fabdf758b5d74ffd9ccd7aa5cbe278aa/image" alt="CUPRA" />
            </a>
          </li>
        
      </ul>
    
  </div>


  <section class="important-info " data-gtm-section="content" data-gtm-section-id="important_info" data-gtm-section-type="Important info module">
    <div class="info-container">
      <div class="icon-container">
        <div class="info-icon"></div>
      </div>
      <div class="triangle"></div>
      <div class="text-container">
        
        <h2>Wir sind weiterhin für Sie da!</h2>
        <p>Die Werkstatt ist weiterhin für Sie geöffnet: Montag bis Freitag von 07:15 bis 17:30 Uhr</p>&#13;
<p>Der Verkauf ist bis 18.04.2021 vorübergehend geschlossen.</p>&#13;
<p>Die Werkstatt können Sie telefonisch oder per Email erreichen.  Tel.: 02162/62754 Email: kamperbruck@kamper-bruck.at</p>&#13;
<p>Der Verkauf ist zur Zeit per Email erreichbar.  Email: kamperbruck@kamper-bruck.at</p>&#13;
<p>Wir werden Ihre Anfragen so rasch als möglich beantworten.</p>&#13;
<p>Wir wünschen Ihnen frohe Ostern. Bleiben Sie Gesund. </p>&#13;
<p>Ihr Autohaus Kamper Team</p>&#13;
<p></p>
        
      </div>
    </div>
    <div class="edit-btns">
      
      
    </div>
  </section>

</div>
        <div data-panel="content-variable">

  <section class="recent-news-module " data-gtm-section="content" data-gtm-section-id="recent_news" data-gtm-section-type="Recent news module">
    <div class="recent-news">
      <div class="recent-news-item">
        <a href="https://www.kamper-bruck.at/news/april-aktion-1" data-event-category="News" data-event-detail="April Aktion" class="btn-more">
          <div class="image-container">
            <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/9fdfcde688e443b7b22e4f5ff5c40ec7/ecc9a189-43cc-4007-8d43-670557c3140e.jpeg/news" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/9fdfcde688e443b7b22e4f5ff5c40ec7/ecc9a189-43cc-4007-8d43-670557c3140e.jpeg/news, https://www.kamper-bruck.at/@@poi.imageproxy/9fdfcde688e443b7b22e4f5ff5c40ec7/a7140a4b-9863-420b-bd6b-f1581e211a91.jpeg/news 2x" class="image tooltip-enabled hdlint-lazy" alt="April Aktion" data-copyright="by Autohaus Kamper GmbH" />
          </div>
          <div class="text-container">
            <div class="category">NEUES AUS DER WERKSTÄTTE</div>
            <div class="recent-news-date">
              <span class="date-icon"></span>
              <span class="date-text">01.04.2021</span>
            </div>
            <h2 class="title">April Aktion</h2>
            <a href="https://www.kamper-bruck.at/news/april-aktion-1" data-event-category="News" data-event-detail="April Aktion" class="button btn-more">Weiterlesen</a>

          </div>
        </a>
      </div>
      <div class="recent-news-item">
        <a href="https://www.kamper-bruck.at/news/april-aktion" data-event-category="News" data-event-detail="April Aktion" class="btn-more">
          <div class="image-container">
            <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/093cc00663ad4cce9d4c6291b3664805/9c4970ea-77af-4080-87d8-472fe0b6d704.jpeg/news" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/093cc00663ad4cce9d4c6291b3664805/9c4970ea-77af-4080-87d8-472fe0b6d704.jpeg/news, https://www.kamper-bruck.at/@@poi.imageproxy/093cc00663ad4cce9d4c6291b3664805/5dfc2233-5912-4627-80e9-b5a8c7154ef6.jpeg/news 2x" class="image tooltip-enabled hdlint-lazy" alt="April Aktion" data-copyright="by Autohaus Kamper GmbH" />
          </div>
          <div class="text-container">
            <div class="category">NEUES AUS DER WERKSTÄTTE</div>
            <div class="recent-news-date">
              <span class="date-icon"></span>
              <span class="date-text">01.04.2021</span>
            </div>
            <h2 class="title">April Aktion</h2>
            <a href="https://www.kamper-bruck.at/news/april-aktion" data-event-category="News" data-event-detail="April Aktion" class="button btn-more">Weiterlesen</a>

          </div>
        </a>
      </div>
      <div class="recent-news-item">
        <a href="https://www.kamper-bruck.at/news/news-von-seat" data-event-category="News" data-event-detail="WIR haben es geschafft!" class="btn-more">
          <div class="image-container">
            <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/65c3583813f14ade85b42851b8412219/9d45b41a-3b1f-4cd0-b526-0b4376dc05bb.jpeg/news" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/65c3583813f14ade85b42851b8412219/9d45b41a-3b1f-4cd0-b526-0b4376dc05bb.jpeg/news, https://www.kamper-bruck.at/@@poi.imageproxy/65c3583813f14ade85b42851b8412219/5b8a4a28-46f8-4bff-b50d-c2caef7da217.jpeg/news 2x" class="image tooltip-enabled hdlint-lazy" alt="Seat" data-copyright="" />
          </div>
          <div class="text-container">
            <div class="category">NEUES VON SEAT</div>
            <div class="recent-news-date">
              <span class="date-icon"></span>
              <span class="date-text">02.01.2021</span>
            </div>
            <h2 class="title">WIR haben es geschafft!</h2>
            <a href="https://www.kamper-bruck.at/news/news-von-seat" data-event-category="News" data-event-detail="WIR haben es geschafft!" class="button btn-more">Weiterlesen</a>

          </div>
        </a>
      </div>
      <div style="clear: both;"></div>
    </div>
    <div>
      <a href="https://www.kamper-bruck.at/news" class="all-news">Alle News anzeigen</a>
    </div>
    
  </section>

  
  <section class="caradvisor  animatable fadeInUp" data-gtm-section="content" data-gtm-section-id="caradvisor" data-gtm-section-type="Caradvisor module">

    
      <a id="dealer-page" href="https://www.caradvisor.at/d/betrieb/autohaus-kamper-gmbh/AT-277" target="_blank" rel="noopener">
        <div class="ca-logo-wrapper">
          <div class="logo-top">Hilfreich, ehrlich, entscheidend.</div>
          <h2 class="logo" role="img" aria-label="CarAdvisor"></h2>
          <p class="logo-bottom">Das Bewertungsportal für Autohäuser</p>
        </div>
      </a>
      <div class="rating">
        
        <p class="rating-headline">Bewertung</p>
        <p>
          <span class="star-item star-100"></span><span class="star-item star-100"></span><span class="star-item star-100"></span><span class="star-item star-100"></span><span class="star-item star-100"></span>
          <span id="overall-rating-avg" class="rating-text">5,0</span>
        </p>
        
          <p id="recommend-headline" class="rating-headline">Weiterempfehlung</p>
          <p><span class="thumbs-up"></span><span id="recommend-percentage" class="rating-text">99%</span>
          </p>
        
      </div>
      <div class="info">
        <p>Helfen Sie uns, unsere Qualität und Serviceleistungen zu optimieren und bewerten Sie uns auf CarAdvisor.</p>
        <a id="rating-link" class="primary-btn caradv-btn" href="https://www.caradvisor.at/rating/dealer/AT-277/1?origin=HI" target="_blank" rel="noopener">Jetzt bewerten!</a>
      </div>
    

    

    
  </section>
  

  



<div>
  <section class="sbo sbo_rr  animatable fadeInUp" data-gtm-section="content" data-gtm-section-id="sbo_rr" data-gtm-section-type="SBO wheels and tires module">
	<div class="bg">
	  <h2>Servicebuchung Reifen und Räder</h2>
	  <p class="little-text">Terminbuchung zu allen freien Werkstatt-Terminen.</p>
	  <p class="less-text">Terminbuchungs-System zu allen freien Werkstatt-Terminen.</p>
	  <p class="more-text">Passend zur Saison bieten wir ihnen eine schnelle und bequeme Onlinebuchung aller freien Werkstatt-Termine unseres Betriebes an.</p>
	  <a class="secondary-btn-white track-click" data-event-category="Servicebuchung Online" href="https://sbo.porscheinformatik.com/at/AT/277/d/routing?type=RR" target="_blank" rel="noopener">Online buchen</a>
  </div>



	<div class="bg-image"></div>
	
  </section>
</div>


  <section class="text-image-module " data-gtm-section="content" data-gtm-section-id="text_image" data-gtm-section-type="Text image module">
    <div class="text-image move-in-folder-element animatable fadeInUp">
      <a href="https://my.charly.rocks/tour/autohaus-kamper" data-event-category="Text-Bild" data-event-detail="Besuchen Sie das Autohaus Kamper in 3D!" class="track-click" target="_blank">
        <div class="img-wrapper">
          <img class="tooltip-enabled hdlint-lazy" alt="Autohaus Kamper in Bruck" data-copyright="" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/1cd40a7528c3474d863c65850feb8527/6f6e93c5-1691-452a-b8aa-119f7713397d.jpeg/textimage" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/1cd40a7528c3474d863c65850feb8527/6f6e93c5-1691-452a-b8aa-119f7713397d.jpeg/textimage, https://www.kamper-bruck.at/@@poi.imageproxy/1cd40a7528c3474d863c65850feb8527/3e9d41cc-ba22-4020-9452-7e64a0ab83c4.jpeg/textimage 2x" />
        </div>
      </a>
      <div class="text-container">
        <h2>Besuchen Sie das Autohaus Kamper in 3D!</h2>
        <div class="recent-news-date">
          <span class="date-icon"></span>
          <span class="date-text">26.03.2021</span>
        </div>
        <p>
         Wir als modernes und innovatives Autohaus stellen uns nun auch völlig transparent in der Online-Welt dar. &#13;
&#13;
Viel Spaß bei unserem virtuellen Besuch!
        </p>
      </div>


      <a id="besuchen-sie-das-autohaus-kamper-in-3d" href="https://my.charly.rocks/tour/autohaus-kamper" data-event-category="Text-Bild" data-event-detail="Besuchen Sie das Autohaus Kamper in 3D!" class="secondary-btn track-click" target="_blank">Mehr erfahren</a>
      
    </div>
    
  </section>


    <section class="used-cars animatable fadeInUp animate-in " data-gtm-section="content" data-gtm-section-id="used_cars" data-gtm-section-type="Used cars module">
      <div class="used-cars-title">
        
        <h2>
          Geprüfte <span class="dwa-logo"><b>Gebraucht</b>wagen.</span>
        </h2>
      </div>
      <div class="dwa-textarea">
          <p class="dwa-textbox"></p>
      </div>
      <div class="used-cars-container">
        <div class="car-items swiper-wrapper">
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709023" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709023">
            <div class="car-img-container">
              <div class="special-price">
                <span>Angebot</span><br />
                <span>der Woche</span>
              </div>
                <img class="tooltip-enabled swiper-lazy" alt="VW Arteon R-Line TSI OPF 4MOTION DSG" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/C616556D43976AD34A8B09351A105842/images/d3682012-8be1-4431-b3a6-1c9a2d991ef4/420" data-srcset="https://dktnskkn609es.cloudfront.net/C616556D43976AD34A8B09351A105842/images/d3682012-8be1-4431-b3a6-1c9a2d991ef4/420, https://dktnskkn609es.cloudfront.net/C616556D43976AD34A8B09351A105842/images/d3682012-8be1-4431-b3a6-1c9a2d991ef4/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709023" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709023">
                    VW Arteon R-Line TSI OPF 4MOTION DSG
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>04/2019</p>
              </div>
              
              <div class="car-data">
                <p>272 PS/ 200 kw</p>
              </div>
              <div class="car-data">
                <p>34.421 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709023&amp;DWAID=27709023&amp;ID=3H74QT14&amp;Type=Used&amp;Brand=V&amp;Year=2019&amp;Key=3H74QT14&amp;PriceModel=49990&amp;PriceTotal=49990&amp;PriceTotalInclVat=49990&amp;PriceOriginal=77455&amp;FuelType=BENZIN&amp;FiscalPower=200&amp;Payload=543&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2019-04-16"></div>
                <div class="car-price">
                  
                    <p><del>€ 51.990,-</del> <span>€ 49.990,-</span></p>
                  
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27708886" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27708886">
            <div class="car-img-container">
              <div class="special-price">
                <span>Angebot</span><br />
                <span>der Woche</span>
              </div>
                <img class="tooltip-enabled swiper-lazy" alt="VW Tiguan Team Austria TDI SCR 4MOTION DSG" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/85AEDF98CDA0A72935C0123282B34839/images/0f9e3d68-0f78-412e-b838-c939002fcf12/420" data-srcset="https://dktnskkn609es.cloudfront.net/85AEDF98CDA0A72935C0123282B34839/images/0f9e3d68-0f78-412e-b838-c939002fcf12/420, https://dktnskkn609es.cloudfront.net/85AEDF98CDA0A72935C0123282B34839/images/0f9e3d68-0f78-412e-b838-c939002fcf12/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27708886" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27708886">
                    VW Tiguan Team Austria TDI SCR 4MOTION DSG
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>10/2020</p>
              </div>
              
              <div class="car-data">
                <p>150 PS/ 110 kw</p>
              </div>
              <div class="car-data">
                <p>201 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27708886&amp;DWAID=27708886&amp;ID=AD136TFA&amp;Type=Used&amp;Brand=V&amp;Year=2020&amp;Key=AD136TFA&amp;PriceModel=36490&amp;PriceTotal=36490&amp;PriceTotalInclVat=36490&amp;PriceOriginal=43470&amp;FuelType=DIESEL&amp;FiscalPower=110&amp;Payload=594&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2020-10-27"></div>
                <div class="car-price">
                  
                    <p><del>€ 37.990,-</del> <span>€ 36.490,-</span></p>
                  
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709073" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709073">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="SEAT Ibiza Reference" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/8F9654E01AAB625872C8E68F5F344CDC/images/fc7e3760-7942-4a29-82bd-351478ddd84b/420" data-srcset="https://dktnskkn609es.cloudfront.net/8F9654E01AAB625872C8E68F5F344CDC/images/fc7e3760-7942-4a29-82bd-351478ddd84b/420, https://dktnskkn609es.cloudfront.net/8F9654E01AAB625872C8E68F5F344CDC/images/fc7e3760-7942-4a29-82bd-351478ddd84b/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709073" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709073">
                    SEAT Ibiza Reference
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>04/2021</p>
              </div>
              
              <div class="car-data">
                <p>80 PS/ 59 kw</p>
              </div>
              <div class="car-data">
                <p>201 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709073&amp;DWAID=27709073&amp;ID=KJ11PV01&amp;Type=Used&amp;Brand=S&amp;Year=2021&amp;Key=KJ11PV01&amp;PriceModel=13130&amp;PriceTotal=13130&amp;PriceTotalInclVat=13130&amp;PriceOriginal=16242&amp;FuelType=BENZIN&amp;FiscalPower=59&amp;Payload=477&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2021-04-13"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 13.130,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709074" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709074">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="Audi Q2 30 TFSI intense" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/0A714A363145F512033376DFD4E86521/images/cdb6434b-4b9f-4dfd-8663-d72d69a43573/420" data-srcset="https://dktnskkn609es.cloudfront.net/0A714A363145F512033376DFD4E86521/images/cdb6434b-4b9f-4dfd-8663-d72d69a43573/420, https://dktnskkn609es.cloudfront.net/0A714A363145F512033376DFD4E86521/images/cdb6434b-4b9f-4dfd-8663-d72d69a43573/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709074" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709074">
                    Audi Q2 30 TFSI intense
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>04/2021</p>
              </div>
              
              <div class="car-data">
                <p>110 PS/ 81 kw</p>
              </div>
              <div class="car-data">
                <p>201 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709074&amp;DWAID=27709074&amp;ID=GAGAQCB1&amp;Type=Used&amp;Brand=A&amp;Year=2021&amp;Key=GAGAQCB1&amp;PriceModel=26390&amp;PriceTotal=26390&amp;PriceTotalInclVat=26390&amp;PriceOriginal=33005&amp;FuelType=BENZIN&amp;FiscalPower=81&amp;Payload=541&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2021-04-13"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 26.390,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709015" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709015">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="VW Tiguan Trendline TDI SCR" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/3D3795A2AC40795279AE3CF7AAC9C410/images/4f6d9bb9-c3d0-4d13-9f52-ac00f4374378/420" data-srcset="https://dktnskkn609es.cloudfront.net/3D3795A2AC40795279AE3CF7AAC9C410/images/4f6d9bb9-c3d0-4d13-9f52-ac00f4374378/420, https://dktnskkn609es.cloudfront.net/3D3795A2AC40795279AE3CF7AAC9C410/images/4f6d9bb9-c3d0-4d13-9f52-ac00f4374378/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709015" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709015">
                    VW Tiguan Trendline TDI SCR
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>10/2016</p>
              </div>
              
              <div class="car-data">
                <p>115 PS/ 85 kw</p>
              </div>
              <div class="car-data">
                <p>59.312 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709015&amp;DWAID=27709015&amp;ID=AD120X04&amp;Type=Used&amp;Brand=V&amp;Year=2016&amp;Key=AD120X04&amp;PriceModel=16990&amp;PriceTotal=16990&amp;PriceTotalInclVat=16990&amp;PriceOriginal=30632&amp;FuelType=DIESEL&amp;FiscalPower=85&amp;Payload=611&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=No&amp;RegDateFirst=2016-10-05"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 16.990,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709072" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709072">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="SEAT Ibiza FR Austria EcoTSI DSG" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/4BE930EDF3D9EC03B78E31C8D228C07C/images/ec99f826-9941-48b4-a97f-bced4374e394/420" data-srcset="https://dktnskkn609es.cloudfront.net/4BE930EDF3D9EC03B78E31C8D228C07C/images/ec99f826-9941-48b4-a97f-bced4374e394/420, https://dktnskkn609es.cloudfront.net/4BE930EDF3D9EC03B78E31C8D228C07C/images/ec99f826-9941-48b4-a97f-bced4374e394/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709072" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709072">
                    SEAT Ibiza FR Austria EcoTSI DSG
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>04/2021</p>
              </div>
              
              <div class="car-data">
                <p>110 PS/ 81 kw</p>
              </div>
              <div class="car-data">
                <p>201 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709072&amp;DWAID=27709072&amp;ID=KJ15RZA1&amp;Type=Used&amp;Brand=S&amp;Year=2021&amp;Key=KJ15RZA1&amp;PriceModel=22290&amp;PriceTotal=22290&amp;PriceTotalInclVat=22290&amp;PriceOriginal=24848&amp;FuelType=BENZIN&amp;FiscalPower=81&amp;Payload=472&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2021-04-13"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 22.290,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709071" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709071">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="VW Sharan Family TDI SCR 5-Sitzer" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/5375A685FBA16DDC985B9077F0F32DBA/images/392bf199-3749-42bb-825e-e0e078ff4eb8/420" data-srcset="https://dktnskkn609es.cloudfront.net/5375A685FBA16DDC985B9077F0F32DBA/images/392bf199-3749-42bb-825e-e0e078ff4eb8/420, https://dktnskkn609es.cloudfront.net/5375A685FBA16DDC985B9077F0F32DBA/images/392bf199-3749-42bb-825e-e0e078ff4eb8/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709071" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709071">
                    VW Sharan Family TDI SCR 5-Sitzer
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>04/2021</p>
              </div>
              
              <div class="car-data">
                <p>150 PS/ 110 kw</p>
              </div>
              <div class="car-data">
                <p>201 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709071&amp;DWAID=27709071&amp;ID=7N235XV4&amp;Type=Used&amp;Brand=V&amp;Year=2021&amp;Key=7N235XV4&amp;PriceModel=40690&amp;PriceTotal=40690&amp;PriceTotalInclVat=40690&amp;PriceOriginal=43665&amp;FuelType=DIESEL&amp;FiscalPower=110&amp;Payload=602&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=Yes&amp;RegDateFirst=2021-04-13"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 40.690,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
          <div class="swiper-slide single-car-item">
           <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709069" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709069">
            <div class="car-img-container">
              
                <img class="tooltip-enabled swiper-lazy" alt="VW Caddy Cargo Entry TDI" src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://dktnskkn609es.cloudfront.net/893A6C7D2048486CB79CB1C6611A9CD4/images/1431bbbb-7416-439a-973f-d0d406f573a2/420" data-srcset="https://dktnskkn609es.cloudfront.net/893A6C7D2048486CB79CB1C6611A9CD4/images/1431bbbb-7416-439a-973f-d0d406f573a2/420, https://dktnskkn609es.cloudfront.net/893A6C7D2048486CB79CB1C6611A9CD4/images/1431bbbb-7416-439a-973f-d0d406f573a2/840 2x" />
            </div>
            </a>
            <div class="car-content">
              <div class="car-brand">
                <h3>
                  <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709069" class="track-click" data-event-category="used-car" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/detail/27709069">
                    VW Caddy Cargo Entry TDI
                  </a>
                </h3>
              </div>
              <div class="car-data">
                <p>11/2020</p>
              </div>
              
              <div class="car-data">
                <p>102 PS/ 75 kw</p>
              </div>
              <div class="car-data">
                <p>3.473 km</p>
              </div>
              <div class="car-price-wrapper">
                <!-- Start Leasing Headlines-->
                
                <!-- End Leasing Headline-->
                <div class="thisisfortest" data-call="https://www.kamper-bruck.at/@@poi.tiles.finance_snippet?ajax_load=1&amp;calltype=dwa&amp;carindex=27709069&amp;DWAID=27709069&amp;ID=SBAA24KY&amp;Type=Used&amp;Brand=L&amp;Year=2020&amp;Key=SBAA24KY&amp;PriceModel=19890&amp;PriceTotal=19890&amp;PriceTotalInclVat=19890&amp;PriceOriginal=23143&amp;FuelType=DIESEL&amp;FiscalPower=75&amp;Payload=704&amp;VehicleCategory=PKW&amp;CalculationType=NORMAL&amp;Leasable=No&amp;RegDateFirst=2020-11-26"></div>
                <div class="car-price">
                  
                  
                    <p class="nospecial">€ 19.890,-</p>
                  
                </div>
              </div>
            </div>
              
            
          </div>
        </div>
        <!-- Pagination -->
        <div class="swiper-pagination small"></div>
        <!-- Arrows -->
        <div class="vehicle-arrow-left"></div>
        <div class="arrow-shadow-left"></div>
        <div class="vehicle-arrow-right"></div>
        <div class="arrow-shadow-right"></div>
      </div>
      <div class="btn-container">
        <a href="https://www.dasweltauto.at/haendler/kamper-bruck/277/s" class="primary-btn all-cars-btn track-click" data-event-category="all-used-cars" data-event-detail="https://www.dasweltauto.at/haendler/kamper-bruck/277/s">Alle Gebrauchtwagen anzeigen</a>
      </div>
      
    </section>
  
  <section class="magazine " data-gtm-section="content" data-gtm-section-id="magazine" data-gtm-section-type="Magazine module">

    <div>

      <div class="magazine-element animatable fadeInUp">
        <div class="magazine-text">
          <p class="category">Volkswagen Frühjahrsfolder 2021</p>
          <h2>Service &amp; Zubehör</h2>
          <p class="magazine-teaser">Entdecken Sie unsere saisonalen Angebote.</p>
        </div>
        <div class="magazine-thumb">
          <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/5aab3c765f3340268a16ea961ad85c8a/43287bf2-e832-45d2-8cbe-a60dd584098f.jpeg" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/5aab3c765f3340268a16ea961ad85c8a/43287bf2-e832-45d2-8cbe-a60dd584098f.jpeg, https://www.kamper-bruck.at/@@poi.imageproxy/5aab3c765f3340268a16ea961ad85c8a/1ebd54f6-1b9b-4ed0-bd3e-61152db5c9b1.jpeg 2x" alt="Entdecken Sie unsere saisonalen Angebote." class="hdlint-lazy" />
        </div>
        <div class="magazine-link">
          <a href="https://www.kamper-bruck.at/assets/media/277_vw_service_fruehjahr_2021-pdf" class="primary-btn track-click" target="_blank" data-event-category="Magazin" data-event-detail="Service &amp; Zubehör" id="audi.jpg">Weiterlesen</a>
        </div>
      </div>
      <div class="magazine-element animatable fadeInUp">
        <div class="magazine-text">
          <p class="category">Audi Frühjahrsfolder 2021</p>
          <h2>Service &amp; Zubehör</h2>
          <p class="magazine-teaser">Entdecken Sie unsere saisonalen Angebote.</p>
        </div>
        <div class="magazine-thumb">
          <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/be293d4a2904410e994ce89e3ab53450/ea56ae2a-5b5c-4ed2-8cd6-a9788ef2bab7.jpeg" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/be293d4a2904410e994ce89e3ab53450/ea56ae2a-5b5c-4ed2-8cd6-a9788ef2bab7.jpeg, https://www.kamper-bruck.at/@@poi.imageproxy/be293d4a2904410e994ce89e3ab53450/105f9946-61ac-4312-b3b1-e9caaaa81b58.jpeg 2x" alt="Entdecken Sie unsere saisonalen Angebote." class="hdlint-lazy" />
        </div>
        <div class="magazine-link">
          <a href="https://www.kamper-bruck.at/assets/media/277_audi_service_fruehjahr_2021-pdf" class="primary-btn track-click" target="_blank" data-event-category="Magazin" data-event-detail="Service &amp; Zubehör" id="audiservicefolder.jpeg">Weiterlesen</a>
        </div>
      </div>
      <div class="magazine-element animatable fadeInUp">
        <div class="magazine-text">
          <p class="category">SEAT Frühjahrsfolder 2021</p>
          <h2>Service &amp; Zubehör</h2>
          <p class="magazine-teaser">Entdecken Sie unsere saisonalen Angebote.</p>
        </div>
        <div class="magazine-thumb">
          <img src="/++resource++poi.plonetheme.hdlint/placeholder.gif" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/a8805cdaa9564150803d639938c351df/b13722b6-0c7d-4571-b7d8-3b28ddfc114b.jpeg" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/a8805cdaa9564150803d639938c351df/b13722b6-0c7d-4571-b7d8-3b28ddfc114b.jpeg, https://www.kamper-bruck.at/@@poi.imageproxy/a8805cdaa9564150803d639938c351df/105f9946-61ac-4312-b3b1-e9caaaa81b58.jpeg 2x" alt="Entdecken Sie unsere saisonalen Angebote." class="hdlint-lazy" />
        </div>
        <div class="magazine-link">
          <a href="https://www.kamper-bruck.at/assets/media/277_seat_fruehjahr_2021-pdf" class="primary-btn track-click" target="_blank" data-event-category="Magazin" data-event-detail="Service &amp; Zubehör" id="audi-3.jpg">Weiterlesen</a>
        </div>
      </div>

    </div>

    
  </section>


<div>
  <section class="sbo  animatable fadeInUp" data-gtm-section="content" data-gtm-section-id="sbo" data-gtm-section-type="SBO module">
	<div class="bg">
	  <h2>Servicebuchung Online</h2>
	  <p class="little-text">Terminbuchung zu allen freien Werkstatt-Terminen.</p>
	  <p class="less-text">Terminbuchungs-System zu allen freien Werkstatt-Terminen.</p>
	  <p class="more-text">Dieses Terminbuchungs-System unseres Betriebes bietet Ihnen den optimalen Zugang zu allen freien Werkstatt-Terminen.</p>
	  <a class="secondary-btn-white track-click" data-event-category="Servicebuchung Online" href="https://sbo.porscheinformatik.com/at/AT/277/d/routing" target="_blank" rel="noopener">Online buchen</a>
	</div>
	<div class="bg-image"></div>
	
  </section>
</div>


  


  <section class="new-model  animatable fadeInUp" data-gtm-section="content" data-gtm-section-id="porsche_bank" data-gtm-section-type="Porsche bank module">
    <div class="swiper-container-porschebank">
      <div class="swiper-wrapper">
        <div class="newmodel-item swiper-slide porsche-bank">

          <div class="newmodel-content">
            <div class="porsche-bank-logo at"></div>
            <h2>Repair &amp; Care</h2>
            <p class="teaser-text">Der unkomplizierte Kleinkredit für Reparaturen &amp; Zubehör.</p>
            <a href="https://www.porschebank.at/kredit/reparatur_und_zubehoerkredit" target="_blank" rel="noopener" class="btn-more track-click" data-event-category="Porschebank Teaser" data-event-detail="Repair &amp; Care"><span>Mehr erfahren</span></a>
          </div>
          <div class="newmodel-image tooltip-enabled" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/1c20688493284d58858232cd8d8c45e5/72c3cbca-6be0-477f-9ab2-3a674cdd953f.jpeg/newmodel" data-copyright="" alt="">
          </div>

          

        </div>
        <div class="newmodel-item swiper-slide porsche-bank">

          <div class="newmodel-content">
            <div class="porsche-bank-logo at"></div>
            <h2>Porsche Bank Kundenportal</h2>
            <p class="teaser-text">Alle Informationen rund um die Uhr.</p>
            <a href="https://www.porschebank.at/kundenservice/kundenportal" target="_blank" rel="noopener" class="btn-more track-click" data-event-category="Porschebank Teaser" data-event-detail="Porsche Bank Kundenportal"><span>Mehr erfahren</span></a>
          </div>
          <div class="newmodel-image tooltip-enabled" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/3687cb04a2a34cf3abea3a234f54b6d0/fb25a0e8-0f81-4cc1-b930-3556cae2386c.png/newmodel" data-copyright="" alt="">
          </div>

          

        </div>
        <div class="newmodel-item swiper-slide porsche-bank">

          <div class="newmodel-content">
            <div class="porsche-bank-logo at"></div>
            <h2>Online-Finanzierungsrechner</h2>
            <p class="teaser-text">Leasingrate bei jedem Klick.</p>
            <a href="https://www.porschebank.at/kundenservice/finanzierungsrechner" target="_blank" rel="noopener" class="btn-more track-click" data-event-category="Porschebank Teaser" data-event-detail="Online-Finanzierungsrechner"><span>Mehr erfahren</span></a>
          </div>
          <div class="newmodel-image tooltip-enabled" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/23eeffb2e724410fb5f612c2295c1aa4/4b711818-5741-4b58-ae83-c5235f2a897c.jpeg/newmodel" data-copyright="" alt="">
          </div>

          

        </div>
        <div class="newmodel-item swiper-slide porsche-bank">

          <div class="newmodel-content">
            <div class="porsche-bank-logo at"></div>
            <h2>EUR 500,- Versicherungsbonus</h2>
            <p class="teaser-text">Bei Finanzierung und Abschluss einer KASKO Versicherung über die Porsche Bank, erhalten Sie bis zum 30.06.2021 sensationelle EUR 500,- Versicherungsbonus!</p>
            <a href="https://www.porschebank.at/leasing/aktionen/versicherungsbonus" target="_blank" rel="noopener" class="btn-more track-click" data-event-category="Porschebank Teaser" data-event-detail="EUR 500,- Versicherungsbonus"><span>Mehr erfahren</span></a>
          </div>
          <div class="newmodel-image tooltip-enabled" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/e06b992b7ae24d0c85ba9f10a7baeea2/f56f2f6e-b500-4d19-95ba-9ab729622808.jpeg/newmodel" data-copyright="" alt="">
          </div>

          

        </div>
        <div class="edit-btns">
          
        </div>
      </div>
      <!-- Pagination -->
      <div class="swiper-pagination"></div>
      <!-- Arrows -->
      <div class="swiper-button-next next-newmodel"></div>
      <div class="swiper-button-prev prev-newmodel"></div>
    </div>

    

    

  </section>


  <section id="social-hub" data-gtm-section="content" data-gtm-section-id="social_hub" data-gtm-section-type="Social hub module">
    <div class="social-hub-banner">
      <a href="https://www.facebook.com/AutohausKamperGmbH/?fref=ts" target="_blank" class="fb-banner-text"><span>Besuchen Sie uns auf Facebook</span><span class="facebook-icon"></span></a>
      <div class="fb-banner-images">
        <div class="fb-img">
          <img src="https://www.kamper-bruck.at/@@poi.imageproxy/0bf2ca9359874a92877a05e212224599/609836c6-6a33-4c8d-a464-7257cf35f264.jpeg/facebook" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/0bf2ca9359874a92877a05e212224599/609836c6-6a33-4c8d-a464-7257cf35f264.jpeg/facebook" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/0bf2ca9359874a92877a05e212224599/609836c6-6a33-4c8d-a464-7257cf35f264.jpeg/facebook, https://www.kamper-bruck.at/@@poi.imageproxy/0bf2ca9359874a92877a05e212224599/0864b75d-7d24-42a1-8b3e-fd71de9d0984.jpeg 2x" />
        </div>
        <div class="fb-img">
          <img src="https://www.kamper-bruck.at/@@poi.imageproxy/84b4271d68d5404289620d8a9e4704fd/27113a76-2e0e-4923-a8df-9691d5eeaa4c.png/facebook" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/84b4271d68d5404289620d8a9e4704fd/27113a76-2e0e-4923-a8df-9691d5eeaa4c.png/facebook" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/84b4271d68d5404289620d8a9e4704fd/27113a76-2e0e-4923-a8df-9691d5eeaa4c.png/facebook, https://www.kamper-bruck.at/@@poi.imageproxy/84b4271d68d5404289620d8a9e4704fd/ca036a40-b78c-4782-b739-54cec47203fb.png 2x" />
        </div>
        <div class="fb-img">
          <img src="https://www.kamper-bruck.at/@@poi.imageproxy/d2219a8f1f2b4741af9b880535272c5b/2325a66a-4d29-4620-a49f-8ab06b2a764f.jpeg/facebook" data-src="https://www.kamper-bruck.at/@@poi.imageproxy/d2219a8f1f2b4741af9b880535272c5b/2325a66a-4d29-4620-a49f-8ab06b2a764f.jpeg/facebook" data-srcset="https://www.kamper-bruck.at/@@poi.imageproxy/d2219a8f1f2b4741af9b880535272c5b/2325a66a-4d29-4620-a49f-8ab06b2a764f.jpeg/facebook, https://www.kamper-bruck.at/@@poi.imageproxy/d2219a8f1f2b4741af9b880535272c5b/a4f4ff2e-2f68-4b19-9055-51765ab2f374.jpeg 2x" />
        </div>
      </div>
    </div>
  </section>

  

  

</div>
        <div data-panel="content-bottom">
</div>
      </main>
    </div>

    <footer id="portal-footer-wrapper" data-gtm-block="footer">
      
  <div id="hdlint-footer">
    <div class="footer-wrapper">
      <ul class="footer-nav">
        <li class="portletItem"><a href="https://www.kamper-bruck.at/impressum"><span>Impressum</span></a>
        </li>
        <li class="portletItem"><a href="https://www.kamper-bruck.at/datenschutz"><span>Datenschutz</span></a>
        </li>
        <li class="portletItem"><a href="https://www.kamper-bruck.at/cookie-richtlinien"><span>Cookie Richtlinen</span></a>
        </li>
        
        
        <li class="portletItem footerright"><a href="https://www.kamper-bruck.at/@@poi.tiles.newsletter?newsletter_overlay=true" id="newsletter" class="pat-plone-modal secondary-btn-white track-click" data-event-category="dealer-newsletter-form-open" data-pat-plone-modal="title: hideSocialBtns; content: #content">Newsletter</a>
        </li>
      </ul>
      <ul class="footer-socialmedia">
        <li>
          <a href="https://www.facebook.com/AutohausKamperGmbH/?fref=ts" class="track-click" data-event-category="Footer Facebook Link" target="_blank" rel="noopener">
            <span class="facebook"></span>
          </a>
        </li>
        
        <li>
          <a href="//autohauskampergmbh" class="track-click" data-event-category="Footer Instagram Link" target="_blank" rel="noopener">
            <span class="instagram"></span>
          </a>
        </li>
        
        
        
          
          <li>
            <a href="https://www.kamper-bruck.at/@@poi.tiles.newsletter?newsletter_overlay=true" class="pat-plone-modal" id="newsletter" data-pat-plone-modal="title: hideSocialBtns; content: #content">
              <span class="newsletter"></span>
            </a>
          </li>
        
      </ul>
      <a href="#" class="backtotop"></a>
    </div>
  </div>

  
    
  


</footer>
  </div></body>

</html>